Ugrás a tartalomhoz


Kép hiba


27 válasz érkezett a témában

#1 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 11:04 AM

Sziasztok, tegnap óta ez a hiba mutatkozik
http://kepfeltoltes....iew/090411/ajja ... es.hu_.jpg
Mi lehet a probléma ?
Minden driverem a legfrissebb.

#2 male

    MSW.hu

  • Adminisztrátorok
  • 1251 Hozzászólás:

Elküldve: 2009. April 11. 11:38 AM

Milyen videókártya van a gépben? Folyamatosan ott vannak a csíkok? Próbálj régebbi drivert. Bootolás közben is ott van?

#3 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 11:49 AM

Dátum: male

Milyen videókártya van a gépben? Folyamatosan ott vannak a csíkok? Próbálj régebbi drivert. Bootolás közben is ott van?
8800 GTS, igen folyamatosan, bootolás közben is, ilyen hülye jelek jelennek meg.
Okés megpróbálom régebbi driverrel.

#4 male

    MSW.hu

  • Adminisztrátorok
  • 1251 Hozzászólás:

Elküldve: 2009. April 11. 11:56 AM

BIOS-t reseteld, de szerintem a vagy a kártya vagy az alaplap hibás. Más is elképzelhető, de ez a legesélyesebb. Nincs melege?

#5 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 12:01 PM

Dátum: male

BIOS-t reseteld, de szerintem a vagy a kártya vagy az alaplap hibás. Más is elképzelhető, de ez a legesélyesebb. Nincs melege?
Régebbi driverrel is ugyanaz a problem. Hát átlagban 67-68 fokos.

#6 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 12:05 PM

BIOS reset is meg volt. Semmi változás.

#7 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 12:13 PM

Dátum: csontos

BIOS reset is meg volt. Semmi változás.
Alaplap csere pedig 3-4 hónapja volt. Jah, ezt elfelejtettem mondai, hogy amikor játszottam, kiírta, hogy vmi. nv:4.display.dll megsérült, és azóta csinálja ezt.

#8 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 12:14 PM

Dátum: csontos

Dátum: csontos

BIOS reset is meg volt. Semmi változás.
Alaplap csere pedig 3-4 hónapja volt. Jah, ezt elfelejtettem mondai, hogy amikor játszottam, kiírta, hogy vmi. nv:4.display.dll megsérült, és azóta csinálja ezt.
Gondolom akkor gyűjthetek új VGa-ra, pedig nagyon nem szerettem volna ezt lecserélni.

#9 Black Bird

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 486 Hozzászólás:

Elküldve: 2009. April 11. 12:15 PM

Dátum: csontos

Sziasztok, tegnap óta ez a hiba mutatkozik
http://kepfeltoltes....iew/090411/ajja ... es.hu_.jpg
Mi lehet a probléma ?
Minden driverem a legfrissebb.

Ha pl kissebb felbontásra használod akkor is fenn áll a hiba lehet hogy a monitor az adott felbontást nem szereti és ezért vannak ott a csíkok ez egyébként a linuxos nvidia meghajtóknál is elő szokott néha fordulni én inkább a monitor körül nézelődnék elsősorban hogy milyen felbontásokat támogat és mennyi a frissítési frekvencia az adott felbontáshoz.Nekem inkább ez lesz a gyanúm vagy esetleg nézd meg azt is hogy a monitor kábel jól csatlakozik-e a kártyád csatlakozójához.
Konfigom: cpu:Amd athlon2 p360(2.3GHz) ram: 4GB DDR3 vga: Ati Radeon HD 6470M 512MB(dedicated) OS:Ubuntu Studio 11.04
Mottó: Tedd vagy ne tedd de ne próbáldd! Yoda mester , Real time kernel is back! :)

#10 Black Bird

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 486 Hozzászólás:

Elküldve: 2009. April 11. 12:18 PM

Dátum: csontos

Dátum: csontos

BIOS reset is meg volt. Semmi változás.
Alaplap csere pedig 3-4 hónapja volt. Jah, ezt elfelejtettem mondai, hogy amikor játszottam, kiírta, hogy vmi. nv:4.display.dll megsérült, és azóta csinálja ezt.

az nvidia drivert rakd újra természetesen távolítsd el a fent levőt a biztonság és a gubancok elkerülése végett:D
ennyi lenne a megoldás az esetedben és új kártyát se kellene venned. :D
Konfigom: cpu:Amd athlon2 p360(2.3GHz) ram: 4GB DDR3 vga: Ati Radeon HD 6470M 512MB(dedicated) OS:Ubuntu Studio 11.04
Mottó: Tedd vagy ne tedd de ne próbáldd! Yoda mester , Real time kernel is back! :)

#11 male

    MSW.hu

  • Adminisztrátorok
  • 1251 Hozzászólás:

Elküldve: 2009. April 11. 14:17 PM

Mielőtt új dolgokat vásárolnál, előbb próbáld meg szétszedni a gépet, aztán összerakni, hátha csak valami csatlakozási hiba van.

Ha a monitornál lenne a baj, akkor a szkrínshoton nem látszana a hiba (de mivel látszik, így végülis a Windows is érzékelheti a problémát), a drivert meg kizárja, ha bootolás közben (bekapcsolt állapotban mindig, akár BIOS-ban is) mutatja a csíkokat.

Táp elég erős?

#12 jancsi72

    Ismerős

  • Tagok
  • PipaPipa
  • 31 Hozzászólás:

Elküldve: 2009. April 11. 17:14 PM

Tipikus vga memória hiba.

#13 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 20:01 PM

Dátum: male

Mielőtt új dolgokat vásárolnál, előbb próbáld meg szétszedni a gépet, aztán összerakni, hátha csak valami csatlakozási hiba van.

Ha a monitornál lenne a baj, akkor a szkrínshoton nem látszana a hiba (de mivel látszik, így végülis a Windows is érzékelheti a problémát), a drivert meg kizárja, ha bootolás közben (bekapcsolt állapotban mindig, akár BIOS-ban is) mutatja a csíkokat.

Táp elég erős?
Tápom 550 wattos

#14 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 20:43 PM

Dátum: jancsi72

Tipikus vga memória hiba.
Az mit jelent pontosan ?

#15 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 11. 21:01 PM

De itt valami nagyon nem jó, mert ha a drájvert fel is teszem, nem érzékeli.
De viszont kiírja, hogy sikeresen települt...
Nincs ott jobb alul az nvidia ikon.

#16 djrobaa

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 151 Hozzászólás:

Elküldve: 2009. April 11. 21:35 PM

Esetleg probáld ki egy másik gépben is a VGAdat. Ha ott is előjön a hiba akkor viheted gariba ha van még rajta, ha nem akkor pedig nézzél helyette másikat, mert akkor biztosan haldokol szegényke. Pedig kár lenne érte.
My Computer: Asus M3N-Ht Deluxe/HDMI; AMD Phenom II X4 940 Black Edition; 2*2Gb OCZ Platinum DDR-2 1066Mhz AMD Edition; Zotac Geforce GTX 260 192sp 896MB; Samsung DVD-RAM; Samsung 700 GB HDD; Corsair PSU-520HX; Raidmax Smilodon házikó...

#17 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 12. 14:19 PM

Nah megoldottam a problémámat. Visszatettem a jó öreg 7300 GS-emet. Működik minden, azért köszi a segítségeteket.
8800 meg megy a kukába. (N)

#18 Viktorio

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 236 Hozzászólás:

Elküldve: 2009. April 12. 20:14 PM

Dátum: csontos

Nah megoldottam a problémámat. Visszatettem a jó öreg 7300 GS-emet. Működik minden, azért köszi a segítségeteket.
8800 meg megy a kukába. (N)

ne a kuka jöhet ide nekem :D
AMD Phenom BE 2 X4(3100MHz), Gigabyt GA-MA790X-UD4,OCZ Reaper HPC Edition PC2-9600 1200 Mhz DDR2 4x1, Sapphire 4850, Os:WinVISTA

#19 Bootor

    MSW.hu

  • Moderátorok
  • 1495 Hozzászólás:

Elküldve: 2009. April 12. 20:23 PM

Kap elég áramot? Táp nem "gyengült"? Szerintem próbáld ki másik gépben is, sőt, kettőben, ha garis akkor meg javítás, vagy csere.

#20 csontos

    MSW Fan

  • Tagok
  • PipaPipaPipaPipaPipaPipaPipaPipaPipaPipa
  • 177 Hozzászólás:

Elküldve: 2009. April 12. 21:11 PM

Dátum: Bootor

Kap elég áramot? Táp nem "gyengült"? Szerintem próbáld ki másik gépben is, sőt, kettőben, ha garis akkor meg javítás, vagy csere.
Az árammal nincs gond, kipróbáltam havernál, ott is ezeket csinálta, tehát elromlott, még van rá 1 éve garancia. Papírokat előkerítjük, azt szerdán megpróbálkozunk egy cserével vagy valamivel, hát ha...





2 felhasználó olvassa ezt a témát.

0 felhasználó, 2 vendég, 0 anonim felhasználó


  • Facebook